Страница 3 из 53 ПерваяПервая 123456713 ... ПоследняяПоследняя
Показано с 21 по 30 из 523

Тема: Переключение передач (вопросы и проблемы)

  1. #21
    Бывалый Аватар для RO-RO
    Имя
    Юрий
    Пол
    М
    Регистрация
    08.05.2010
    Адрес
    Краснодарский край
    Мой авто
    Сандеро Престиж 1.6 16v МКПП Тёмная комета+АБС
    Сообщений
    1,233
    Сказал(а) спасибо
    66
    Поблагодарили: 176 [140]

    По умолчанию

    Если в середине, может быть неполное выключение сцепления, особенно заметно это на 1-2 ,(на 1-ю вы включаетесь на месте вот и не чувствуете, а 2-я на ходу ) Пусть на сервисе проверят.

  2. #22
    Новичок
    Пол
    М
    Регистрация
    29.03.2010
    Адрес
    Москва
    Возраст
    37
    Мой авто
    Sandero 1.6 8v
    Сообщений
    60
    Сказал(а) спасибо
    18
    Поблагодарили: 106 [11]

    По умолчанию

    Цитата Сообщение от Nick_2141 Посмотреть сообщение
    А когда стоите - первая нормально включается?
    Не совсем, как будто что-то мешает, чувствую что что-то обо что-то задевает.

  3. #23
    Местный Аватар для Nick_2141
    Пол
    М
    Регистрация
    22.03.2010
    Адрес
    Ульяновск
    Мой авто
    Logan
    Сообщений
    597
    Сказал(а) спасибо
    49
    Поблагодарили: 316 [146]

    По умолчанию

    Цитата Сообщение от Иван80 Посмотреть сообщение
    е совсем, как будто что-то мешает, чувствую что что-то обо что-то задевает.
    На кочки не наезжали?
    Там внизу, в районе рукоятки переключения передач - есть тепловой экран. Мог немного замяться и мешать переключению передач.
    На яму и смотреть...

  4. #24
    Новичок
    Пол
    М
    Регистрация
    28.08.2010
    Адрес
    Ставрополь
    Мой авто
    Renault Sandero Prestige 8V
    Сообщений
    27
    Сказал(а) спасибо
    16
    Поблагодарили: 1 [1]

    По умолчанию

    у меня вторая не ок включается, но щас уже вроде привык и нормально... но если ее сравнивать с другими (другие включаются очень легко), то она тугая.
    если поедете на сервис, то отпишитесь потом помогли вам или нет

  5. #25
    Пользователь Аватар для Limonka83
    Имя
    Елена
    Пол
    Ж
    Регистрация
    29.03.2010
    Адрес
    Москва
    Возраст
    34
    Мой авто
    Kia Pro Cee'd
    Сообщений
    347
    Сказал(а) спасибо
    122
    Поблагодарили: 133 [88]

    По умолчанию

    Иван80, вот читаю и понимаю что у меня та же фигня!!! кстати совсем недавно стала ... когда иду на понижения вторая "не красиво" делается!!!! реально, как будто что то ей мешает встать на своё место!!!!!
    Последний раз редактировалось Limonka83; 04.09.2010 в 16:34.

  6. #26
    Местный Аватар для Nick_2141
    Пол
    М
    Регистрация
    22.03.2010
    Адрес
    Ульяновск
    Мой авто
    Logan
    Сообщений
    597
    Сказал(а) спасибо
    49
    Поблагодарили: 316 [146]

    По умолчанию

    Цитата Сообщение от Limonka83 Посмотреть сообщение
    когда иду на понижения первая "не красиво"
    Так оно и будет.
    На ходу первую воткнуть всегда сложно (слишком велика разница во вращении между первичным и вторичным валом. Синхронизаторы не в силах полностью ее компенсировать).

    З.Ы. А зачем на ходу включать первую?

  7. #27
    Местный Аватар для Nick_2141
    Пол
    М
    Регистрация
    22.03.2010
    Адрес
    Ульяновск
    Мой авто
    Logan
    Сообщений
    597
    Сказал(а) спасибо
    49
    Поблагодарили: 316 [146]

    По умолчанию

    Цитата Сообщение от Limonka83 Посмотреть сообщение
    пардон! не первую, а вторую)
    Хм..
    Тада - тот-же вариант - про теплозащиту...

  8. #28
    Пользователь Аватар для Limonka83
    Имя
    Елена
    Пол
    Ж
    Регистрация
    29.03.2010
    Адрес
    Москва
    Возраст
    34
    Мой авто
    Kia Pro Cee'd
    Сообщений
    347
    Сказал(а) спасибо
    122
    Поблагодарили: 133 [88]

    По умолчанию

    Nick_2141, и что же делать?? это не опасно??

  9. #29
    Супермодератор
    Имя
    Игорь
    Пол
    М
    Регистрация
    14.07.2010
    Адрес
    Тверская обл.
    Мой авто
    Citroen C4
    Сообщений
    2,211
    Сказал(а) спасибо
    101
    Поблагодарили: 459 [313]

    По умолчанию

    Цитата Сообщение от vadikumia Посмотреть сообщение
    у меня вторая не ок включается, но щас уже вроде привык и нормально... но если ее сравнивать с другими (другие включаются очень легко), то она тугая.
    если поедете на сервис, то отпишитесь потом помогли вам или нет
    Под капот загляните,при включении второй передачи кулиса может упираться в пучок проводки проложеный над КПП под капотом.Если пучок не защелкнут в фиксаторе и упал на коробку то вторая будет туго включаться,все остальные нормально.

  10. Пользователь сказал cпасибо:

    vadikumia (01.09.2010)

  11. #30
    Местный Аватар для Nick_2141
    Пол
    М
    Регистрация
    22.03.2010
    Адрес
    Ульяновск
    Мой авто
    Logan
    Сообщений
    597
    Сказал(а) спасибо
    49
    Поблагодарили: 316 [146]

    По умолчанию

    Цитата Сообщение от Limonka83 Посмотреть сообщение
    и что же делать?
    если это действительно теплозащита - там делов на 30 сек. на яме. Руками отогнуть. Гнется легко.

Страница 3 из 53 ПерваяПервая 123456713 ... ПоследняяПоследняя

Похожие темы

  1. Амортизаторы и пружины (проблемы и вопросы)
    от Игорь.ирк в разделе Ходовая, трансмиссия, управление (первое поколение)
    Ответов: 380
    Последнее сообщение: 03.09.2017, 10:49
  2. Двери (вопросы и проблемы)
    от Sam13 в разделе Кузов и салон (первое поколение)
    Ответов: 518
    Последнее сообщение: 26.05.2017, 13:52
  3. Сидения (проблемы и вопросы)
    от Latino в разделе Кузов и салон (первое поколение)
    Ответов: 270
    Последнее сообщение: 11.08.2016, 22:59
  4. АБС (проблемы и вопросы) (архив 1)
    от Maradonna в разделе Ходовая, трансмиссия, управление (первое поколение)
    Ответов: 1396
    Последнее сообщение: 24.08.2013, 22:08

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Яндекс.Метрика